Seltsame Funkstörungen
Startseite Forum Topliste / Links RC-Treffpunkte Veranstaltungskalender Newsletter
Modellbau-Forum
Forum-Startseite       Mitglieder    Kalender    Wer ist online?
Willkommen Gast ( Login | Registrieren )
        



Seltsame Funkstörungen Erweitern / Minimieren
Autor
Nachricht
verfasst 11.04.2004 19:34:18
Forum Neuling

Forum NeulingForum NeulingForum NeulingForum NeulingForum NeulingForum NeulingForum NeulingForum Neuling

Gruppe: Forum Mitglieder
Letztes Login: 31.12.2004 00:00:00
Beiträge: 7, Besuche: 0
Hallo zusammen,
habe folgendes Problem:
Wenn ich mit einem Verbrenner etwas weiter vom Sender weg fahre, bleibt er stehen und es tut sich nichts mehr. Dann muß ich mit der Versteuerung ganz nah an das Modell gehen und erst dann reagiert es wieder und es kann wieder los gehen.
Habe den Empfängerakku extra angelötet (keine Stecker). Wodran könnte das liegen? Hat einer von Euch eine Idee? Liegt es vielleicht an den Nicel Metall Hydrid Akkus, die eine etwas niedrigere Spannung haben?
Beitrag #5444
Anonymous
verfasst 01.01.2007 20:49:36




es liegt an den akkus! am besten 1,5 V batterien verwenden oder gleich akkupacks kaufen die die volle spannung leisten!
Beitrag #5445
« Vorheriger Beitrag | Nächster Beitrag »


Lesen diesen Beitrag Erweitern / Minimieren
Aktive Benutzer: 0 (0 Gäste, 0 Mitglieder, 0 Anonyme Mitglieder)
Niemand schaut sich den Beitrag an.
Moderatoren: Admin

Ihre Berechtigungen Erweitern / Minimieren

Zeitzone: GMT +1:00, Uhrzeit: 5:37

Modellbau-Kleinanzeigen.de verwendet InstantForum.NET v4.1.4 © 2017
Dauer: 0,031. 9 Abfragen.
Impressum |  Datenschutzerklärung |  Widerrufsbelehrung |  AGB |